incubator-hama-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Edward J. Yoon (JIRA)" <>
Subject [jira] Created: (HAMA-76) Remove load method.
Date Thu, 09 Oct 2008 08:54:44 GMT
Remove load method.

                 Key: HAMA-76
             Project: Hama
          Issue Type: Improvement
          Components: interface
            Reporter: Edward J. Yoon
            Assignee: Edward J. Yoon
            Priority: Minor
             Fix For: 0.1.0

We can use a constructor such as Matrix(conf, name) instead of load(). It'll be more simplified.

This message is automatically generated by JIRA.
You can reply to this email to add a comment to the issue online.

View raw message