incubator-graffito-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Michael Wechner <michael.wech...@wyona.com>
Subject Re: jdk 1.5
Date Wed, 20 Sep 2006 21:54:10 GMT
Christophe Lombart wrote:

> Hi all,
>
> Are you using jdk 1.4 or 1.5 ? Is it still necessary to support 1.4 ?



I think a lot of people are still using 1.4 (at least myself ;-), but
maybe I am completely wrong ...

cheers

Michi


-- 
Michael Wechner
Wyona      -   Open Source Content Management   -    Apache Lenya
http://www.wyona.com                      http://lenya.apache.org
michael.wechner@wyona.com                        michi@apache.org
+41 44 272 91 61


Mime
View raw message