incubator-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joe Schaefer <joe_schae...@yahoo.com>
Subject Re: CMS! Re: buildbot success in ASF Buildbot on incubator-site-staging
Date Thu, 01 Mar 2012 15:13:58 GMT
I've setup INFRA-4508 to track the progress.




>________________________________
> From: Joe Schaefer <joe_schaefer@yahoo.com>
>To: "general@incubator.apache.org" <general@incubator.apache.org>; "cvs@incubator.apache.org"
<cvs@incubator.apache.org> 
>Sent: Thursday, March 1, 2012 9:39 AM
>Subject: CMS! Re: buildbot success in ASF Buildbot on incubator-site-staging
> 
>OK http://incubator.staging.apache.org/ is up.
>All we need to do at this point is migrate site-author/
>to content/ and flip on svnpubsub for production.
>
>Any takers?
>
>
>
>
>>________________________________
>> From: "buildbot@apache.org" <buildbot@apache.org>
>>To: cvs@incubator.apache.org 
>>Sent: Thursday, March 1, 2012 9:37 AM
>>Subject: buildbot success in ASF Buildbot on incubator-site-staging
>> 
>>The Buildbot has detected a restored build on builder incubator-site-staging while
building ASF Buildbot.
>>Full details are available at:
>>http://ci.apache.org/builders/incubator-site-staging/builds/1
>>
>>Buildbot URL: http://ci.apache.org/
>>
>>Buildslave for this Build: bb-cms-slave
>>
>>Build Reason: scheduler
>>Build Source Stamp: [branch incubator/public] 1295585
>>Blamelist: joes
>>
>>Build succeeded!
>>
>>sincerely,
>>-The Buildbot
>>
>>
>>
>>
>>
>>
>
>
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message