incubator-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Fischer <tfisc...@apache.org>
Subject Re: [VOTE] apache-empire-db-2.0.4-incubating andapache-empire-struts2-ext-1.0.4-incubating release
Date Thu, 18 Sep 2008 21:50:02 GMT
On Wed, 17 Sep 2008, Rainer Döbele wrote:

>
> With the struts-extentions we're in a dilemma. It won't build without 
> servlet-api.jar and jsp-api.jar. There is an info file that informs the 
> user about the requirement for these two jars.

Can you point this file out to me ? I am too stupid to find it in 
apache-empire-struts2-ext-1.0.4-incubating.tar.gz

    Cheers,

           Thomas

Mime
View raw message