incubator-flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Strange behavior of Dictionary and dynamic class
Date Thu, 06 Dec 2012 20:51:17 GMT
Hi,

> I am looking forward for the next Apache SDK version that will remove the 11.x FP requirement,
so that I can move my apps from 4.1 to latest release.

Just out of interest what version of the Flash Player are you targeting? I'd be surprised
if they many people still on 10.3 in the wild.

Thanks,
Justin
Mime
View raw message