incubator-flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mark Line" <markl...@gmail.com>
Subject RE: FP 11.4 features
Date Tue, 11 Sep 2012 09:14:21 GMT
As far as I'm aware you can't. Apache  Flex 4.8 targets AIR 3.1 and FP 11.1

Although I'll happily be proven wrong

-----Original Message-----
From: Mihai Ene [mailto:dkrandu@yahoo.com] 
Sent: 11 September 2012 09:11
To: flex-users@incubator.apache.org
Subject: FP 11.4 features

Hey guys, (how) can we use FP 11.4 features (stagevideo stuff for example)
with Flex4.8?

Thanks,
Mihai


Mime
View raw message