incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Michael A. Labriola" <labri...@digitalprimates.net>
Subject RE: can't download 4.8
Date Wed, 22 Aug 2012 16:17:09 GMT
>Is it as simple as that ? i.e. just telling FB and IDEA in the "regular"
>way to use the specified sdk or is there anything that I need to be aware of ?

That should be it, and no worries on the questions,
Mike



Mime
View raw message