incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Charles Monteiro <char...@monteirosfusion.com>
Subject Re: can't download 4.8
Date Wed, 22 Aug 2012 15:06:12 GMT
brilliant deduction :)

that was indeed the problem. I'm installing Apache Flex at the moment. My
main reason is to test whether my apps will work with it without issue. So
I will have to point IDEA and FB to use the apache sdk.

Is it as simple as that ? i.e. just telling FB and IDEA in the "regular"
way to use the specified sdk or is there anything that I need to be aware
of ?

sorry for the newbieness, Flex is still relatively new to me.

thanks

-charles

On Tue, Aug 21, 2012 at 5:28 PM, Michael A. Labriola <
labriola@digitalprimates.net> wrote:

> >Can you try it on firefox and/or IE to see if the same problem exists?
> >I am behind a proxy and for the life of me, I am not able to figure out
> how to install Chrome on my machine..  Sorry.
>
> Just as another data point. I installed Chrome on a Windows 7 Home Premium
> 64 bit machine and hit the URL.
>
> I did not have the problem as demonstrated in the video. This isn't to say
> there isn't an issue, but rather that I don't think it is based on those
> configuration parameters.
>
> Is there a chance you are running out of disk space on the drive where you
> are attempting to install the SDK?
>
> Mike
>
>


-- 
Charles A. Monteiro
www.monteirosfusion.com
sent from the road

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message