incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Carol Frampton (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (FLEX-33185) Typo in SDK README
Date Fri, 31 Aug 2012 13:47:07 GMT

    [ https://issues.apache.org/jira/browse/FLEX-33185?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13445931#comment-13445931
] 

Carol Frampton commented on FLEX-33185:
---------------------------------------

I don't think this is a typo.

    Adobe Flex 4.6 was certified with AIR 3.1 and Flash Player 11.1.  Adobe Flex 4.8
    will continue to use these.

                
> Typo in SDK README
> ------------------
>
>                 Key: FLEX-33185
>                 URL: https://issues.apache.org/jira/browse/FLEX-33185
>             Project: Apache Flex
>          Issue Type: Bug
>            Reporter: Omar Gonzalez
>            Priority: Minor
>
> While trying to validate the Apache Flex Installer app noticed the typo below in the
Apache Flex 4.8 SDK README file, logging it in JIRA so I don't forget about it, should say
Apache Flex 4.8, not Adobe.:
> Install Prerequisites
> ---------------------
>     Adobe Flex 4.6 was certified with AIR 3.1 and Flash Player 11.1.  Adobe Flex 4.8

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message