incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From almansour belleh blanco <zabouzamomo...@gmail.com>
Subject Re: InstallApacheFlex auto-update: NEED HELP TESTING
Date Tue, 31 Jul 2012 07:58:48 GMT
When I try to run the downloaded exe, I have the following error:
This application can not be installed because the installer was not
configured correctly. Please contact the application vendor for
assistance.

OS: Windows 7 32 bit



-- 
Mansour Blanco
Software engineer
Stackoverflow: http://stackoverflow.com/users/612920/mansuro
Blog: zuro.blogspot.com
github: https://github.com/Mansuro

Mime
View raw message