incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nicholas Kwiatkowski <nicho...@spoon.as>
Subject Re: I cant use flex 4.8.0 on Mac.
Date Sat, 30 Jun 2012 13:00:41 GMT
4.8.0 isn't officially out yet.  When it is officially released, we will be
posting a "binary" distribution on the website at
http://incubator.apache.org/flex  where you can download it, and install it
just like the old Adobe releases.   We are currently voting on the 4.8.0
release, so it should be a matter of days before this is posted.

-Nick

On Sat, Jun 30, 2012 at 12:30 AM, 원영국 <englekk@naver.com> wrote:

> I used 'InstallApacheFlex.air'. But it couldn't work because it couldn't
> use Native Process.
> I'd like to use Flex 4.8.0 on Mac. Please give me Flex 4.8.0 &amp; AIR SDK
> 3.3 Package.
> My E-mail address is englekk@naver.com .
> Thank you. :-)
>
>
> Dev for love
> d(^-^)b

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message