incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From 원영국 <engl...@naver.com>
Subject I cant use flex 4.8.0 on Mac.
Date Sat, 30 Jun 2012 04:30:42 GMT
I used 'InstallApacheFlex.air'. But it couldn't work because it couldn't use Native Process.
I'd like to use Flex 4.8.0 on Mac. Please give me Flex 4.8.0 &amp; AIR SDK 3.3 Package.
My E-mail address is englekk@naver.com .
Thank you. :-)


Dev for love
d(^-^)b
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message