incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: PowerShell dependency in makeApacheFlexForFlashBuilder.bat
Date Thu, 17 May 2012 10:58:32 GMT
Hi,

> if the CI machines run windows 7 or windows server 2008 we'll be alright.

The windows CI machine runs 2003 server I believe. Guess there's an easy way to find out (ie
try and run the script) :-)

Justin
Mime
View raw message