incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Minor issue with current build scripts
Date Wed, 29 Feb 2012 00:26:07 GMT
Hi,

Also note that just because the build scripts are capable of using later versions doesn't
mean they have to by default.

Take a look at how I implements the flash player version change to see that in action. The
script still defaults to 11.1 but you can select to use 10.2,10.3 or 11.2 if you desire.

Thanks,
Justin
Mime
View raw message