incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bertrand Delacretaz <bdelacre...@apache.org>
Subject Re: [jira] [Created] (FLEX-14) Flex SDK 4.6 dosn't work on FlashPlayer 10.3 and requires FlashPlayer 11.1
Date Tue, 14 Feb 2012 12:45:22 GMT
On Tue, Feb 14, 2012 at 5:07 AM, Michael A. Labriola
<labriola@digitalprimates.net> wrote:
> ...I would love to assign this to myself. I either cant figure out how or don't have
permission....

You should now have the "committer" role on
https://issues.apache.org/jira/browse/FLEX

-Bertrand

Mime
View raw message