incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jun Heider <...@realeyes.com>
Subject Re: [jira] [Commented] (FLEX-14) Flex SDK 4.6 dosn't work on FlashPlayer 10.3 and requires FlashPlayer 11.1
Date Wed, 22 Feb 2012 19:23:00 GMT

On Feb 22, 2012, at 7:49 AM, Carol Frampton (Commented) (JIRA) wrote:

> 
>    [ https://issues.apache.org/jira/browse/FLEX-14?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13213668#comment-13213668
] 
> 
> Carol Frampton commented on FLEX-14:
> ------------------------------------
> 
> Please don't commit these changes until we finish getting all the Adobe code (at least
modules and the top-level build files) in the repository.  There are changes to some of these
files that were patched and it will make it very difficult for me to finish committing the
code if I have to worry about integrating these changes as well.
> 

So would you say we should just refrain from committing anything at all to "trunk" until we
get a green light from you Carol?
Mime
View raw message