incubator-flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: [jira] [Commented] (FLEX-14) Flex SDK 4.6 dosn't work on FlashPlayer 10.3 and requires FlashPlayer 11.1
Date Fri, 17 Feb 2012 03:29:49 GMT
HI Mike,

No not any "official" unit tests (do any exist?) Just the unit test for the large application
I was testing out. It has 500 odd tests and includes some low level ADG testing and the like.

justin
Mime
View raw message