incubator-esme-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Markus Kohler <markus.koh...@gmail.com>
Subject Re: CE installation Guide
Date Sun, 13 Dec 2009 07:25:02 GMT
Hi can try it on 7.20 + 1.7 on Monday night.

Markus

On Dec 13, 2009 1:53 AM, "Anne Kathrine Petter√łe" <yojibee@gmail.com> wrote:

Hi Markus,

That is great news about Scala supporting 1.5!

Benny Schaich tried to install it on NetWeaver 7.1 and 7.2, he opened a Jira
task with the error he got:

http://issues.apache.org/jira/browse/ESME-123
Jan Penninkhof also tried last week on NetWeaver 7.1 EhP1 and got the same
error as Benny did.

It would be interesting to see if it runs on the 1.6 based CE. Do you have
access to it?

/Anne

On 13. des. 2009, at 00.34, Markus Kohler wrote: > Hi all, > David had asked
my to speak up about...

> Regards, > Markus > > > "The best way to predict the future is to invent
it" -- Alan Kay > > >...

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message