incubator-droids-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eugen Paraschiv <>
Subject SimpleTaskValidator rename
Date Mon, 09 Aug 2010 22:02:15 GMT
I'm following up on a previous discussion I started. One of the points was
to rename the SimpleTaskValidator into MaxDepthTaskValidator and add a basic
javadoc. I remember the suggestion was OK - is there a need for a patch for
this, or can someone do it directly?

  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message