incubator-cloudstack-users-cn mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From 陈虎 <chenhu__2...@hotmail.com>
Subject RE: 最新的apache-cloudstack-4.0.1是否支持最新的hypervisors: VMware ESX 5.1, XenServer 6.1 and Xen Cloud Platform (XCP) 1.6?
Date Fri, 08 Mar 2013 08:45:35 GMT

4.0.1目前也只支持到XCP1.0


> Date: Fri, 8 Mar 2013 16:24:34 +0800
> From: wuyish@mail.sysu.edu.cn
> To: cloudstack-users-cn@incubator.apache.org
> Subject: Re: 最新的apache-cloudstack-4.0.1是否支持最新的hypervisors: VMware
ESX 5.1, XenServer 6.1 and Xen Cloud Platform (XCP) 1.6?
> 
> 主要是想用Xen Cloud Platform (XCP) 1.6,这个版本比上个XCP版本增加了很多关键功能。
> 
> Best regards
> 
> ---------------------------------
> 伍乙生
> 
> 中山大学网络与信息技术中心
> 电话:(+86-20) 8403 7775
> 传真:(+86-20) 8403 6772
> 移动电话:13560175491
> Email: wuyish@mail.sysu.edu.cn
> 
> 地址: 广州市新港西路135号
> 邮编: 510275
> 
> ----- 原始邮件 -----
> 发件人: linuxbqj@gmail.com
> 收件人: cloudstack-users-cn@incubator.apache.org
> 发送时间: 星期五, 2013年 3 月 08日 下午 4:19:57
> 主题: Re: 最新的apache-cloudstack-4.0.1是否支持最新的hypervisors: VMware
ESX 5.1, XenServer 6.1 and Xen Cloud Platform (XCP) 1.6?
> 
> 稳定性很重要
> 
> 没有必要去使用最新的版本的hypervisor
> 
> 2013/3/8 Shuai Yuan <yuanshuai.develop@gmail.com>
> 
> > 您好,
> > cs4.0.1 是对cs4.0.0的修复版,只修改了一些bug,没有添加新的特性,所以还不支持新版本的hypervisor。
> >
> >
> > 2013/3/6 伍乙生 <wuyish@mail.sysu.edu.cn>
> >
> > > 最新的apache-cloudstack-4.0.1是否支持最新的hypervisors: VMware ESX
5.1, XenServer
> > > 6.1 and Xen Cloud Platform (XCP) 1.6?
> > >
> >
> 
> 
> 
> -- 
> 白清杰 (Born Bai)
> 
> Beijing Open Vision Information Technology Co.,Ltd
> 
> Mail: linuxbqj@gmail.com
 		 	   		  
Mime
  • Unnamed multipart/mixed (inline, None, 0 bytes)
View raw message