incubator-cloudstack-users-cn mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Edison Su <Edison...@citrix.com>
Subject RE: 关于 判断 CloudStack 安装版本 是否编入了对vmware支持的包
Date Fri, 28 Dec 2012 02:42:36 GMT
Yes.

> -----Original Message-----
> From: allen xiang [mailto:allen6876xwh@gmail.com]
> Sent: Thursday, December 27, 2012 6:21 PM
> To: cloudstack-users-cn@incubator.apache.org
> Subject: Re: 关于 判断 CloudStack 安装版本 是否编入了对vmware支持的
> 包
> 
> @Edison:
> OK,多谢~
> 还有一个相关的问题,如果CloudStack装好了,怎样确认这个
> CloudStack是否已经支持vmware呢?
> 是看  在 OS的 /usr/share/java目录下是否有vmware的支持包呢还是有
> 其他什么方法?
> 本人装好CloudStack-non-OSS-4.0.0后,在CentOS 6.3的 /usr/share/java
> 目录下出现
>  vmware-apputils.jar  vmware-vim.jar  vmware-vim25.jar 这样几个包。
> 这样,是不是已经足够确认CloudStack对vmware的支持已经没问题了。
Mime
View raw message