incubator-cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marlon Davids <mdav...@umbee.co.uk>
Subject VM's freezing up
Date Thu, 10 May 2012 00:55:41 GMT
Hello,

I'm seeing some issues with VM's freezing when we assign more than 1vCPU in service offering
in Cloudstack.

At first glance it looks like it's a Xenserver issue but I thought I would see if anyone has
come across this before.

Software = Xenserver 5.6 SP2
Host = HP DL360 G6 2x E5505 2.0Ghz 72GB RAM all the bios tweaks done.

Kind Regards,
Marlon Davids

..............................................................................................
P: +44 (0)845 619 7444 | M: +44 (0)7827 333 583  E:  mdavids@umbee.co.uk<mailto:mdavids@umbee.co.uk>
..............................................................................................
W: www.umbeehosting.co.uk<http://www.umbeehosting.co.uk/> Managed Hosting Specialists.
..............................................................................................

[Description: small-logo]
Umbee Ltd, TMS House, Cray Avenue, Orpington, Kent, BR5 3QB
Company Registration Number. 06954604. VAT Registration Number 977446172

This e-mail and the information it contains are confidential.
If you have received this e-mail in error please notify the sender immediately.
You should not copy it for any purpose or disclose its contents to any other person.
The contents of this e-mail do not necessarily reflect the views of the company.
E&OE

P Please consider the environment before printing this email


Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message