incubator-chukwa-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Satoshi Yamada <bigtvioletb...@yahoo.co.jp>
Subject RE: HICC require password?
Date Sat, 09 Oct 2010 15:36:37 GMT
Thanks, jj

Now, HICC is working.

satoshi

jj <zhu121972@163.com> wrote:        v\:* {behavior:url(#default#VML);} o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);} .shape {behavior:url(#default#VML);}                  
  You should write name “admin” password “admin”
   
    From: chukwa-user-return-537-zhu121972=163.com@incubator.apache.org [mailto:chukwa-user-return-537-zhu121972=163.com@incubator.apache.org]
On Behalf Of Satoshi Yamada
 Sent: Saturday, October 09, 2010 10:27 PM
 To: chukwa-user@incubator.apache.org
 Subject: HICC require password?
  
   
  Hi,
 
 I am new to Chukwa and following "Chukwa Administration Guide".
 It seems that Hadoop, collector, data-processing processes, and agents seem to work properly
so far.
 
 Now I have problem in starting HICC. HiccWebServer process is working, but when I access
to http://<hicc-server-name>:8080/hicc, HICC demands user account and password for "Auth".
What should I write in there or is there something wrong with my setting?
 
 Thanks,
 satoshi
     
  
    
    
---------------------------------
  
  Learn more about breast cancer - Pink Ribbon Campaign 2010
  
  
 
 

 
---------------------------------
Learn more about breast cancer - Pink Ribbon Campaign 2010

Mime
View raw message