On Jun 4, 2013, at 4:54 PM, horschi <horschi@gmail.com> wrote:

this sounds like the following issue:

https://issues.apache.org/jira/browse/CASSANDRA-4905

Thanks! Another good reason to upgrade.

André