incubator-cassandra-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joe Stein <crypt...@gmail.com>
Subject CQL Install for 0.8.X?
Date Mon, 05 Dec 2011 19:40:12 GMT
Hey, trying to grab cqlsh for a 0.8.6 cluster but all the online docs I am
finding are pointing to http://www.apache.org/dist/cassandra/drivers/py or
say it moved to the source and checked there in the 0.8 branch and nothing
either... also saw something about about 2.0 not being compatible with
0.8.X so not sure where to go from here.

Let me know, want/need to jump into a bunch of CQL stuff and want to-do it
on the cqlsh first if I can.

Thanks!!!

/*
Joe Stein
http://www.linkedin.com/in/charmalloc
Twitter: @allthingshadoop <http://www.twitter.com/allthingshadoop>
*/

Mime
View raw message