On Thu, Oct 22, 2009 at 11:08 PM, Igor Katkov <ikatkov@gmail.com> wrote:
What OS and what JVM version was it?

Debian lenny amd64 Java(TM) SE Runtime Environment (build 1.6.0_12-b04)

However, I suspect it affects a wide range of platforms and JVMs.

-Brandon