incubator-cassandra-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Evans <eev...@rackspace.com>
Subject Re: proposal: rename <table> to <namespace>
Date Mon, 06 Jul 2009 14:48:39 GMT
On Fri, 2009-07-03 at 03:55 +0300, Ian Holsman wrote:
> why not just use "stuff_goes_here"

+1

-- 
Eric Evans
eevans@rackspace.com


Mime
View raw message