incubator-callback-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Filip Maj <...@adobe.com>
Subject Re: phonegap.com supported platforms page
Date Fri, 30 Mar 2012 16:25:18 GMT
I don't think so. We used to have a separate, Java-based solution for 4.6
(*shudders*) but that didn't make it into Apache nor do I think it should.

On 3/30/12 6:52 AM, "Drew Walters" <deedubbu@gmail.com> wrote:

>I've gone ahead and purged references to BlackBerry OS 4.6 from the
>edge docs since the Cordova releases do not support anything less then
>OS 5.  Is there any reason to continue to list OS 4.6 as a supported
>platform on phonegap.com [1] or should that be removed too?
>
>[1] http://phonegap.com/about/features


Mime
View raw message