incubator-bloodhound-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Olemis Lang <ole...@gmail.com>
Subject Re: [Apache Bloodhound] #422: Upgrade Bootstrap to 2.3.1
Date Thu, 14 Mar 2013 06:07:57 GMT
On 3/14/13, Ryan Ollos <ryan.ollos@wandisco.com> wrote:
>
[...]
>
>> I'd rather say that if there's something in Bootstrap requiring 1.9.x
>> then upgrading is a MUST so, before spending some time figuring this
>> out we better ask authors or somebody who knows , then check .
>
>
> We are thinking alike! It's on my TODO list, to investigate which versions
> of jQuery are supported by Bootstrap 2.3.1 (and in general, which
> version(s) of jQuery they test against, and what jQuery version support we
> can expect for future Bootstrap versions).

awesome !
looking forward to know of this

> Don't feel bad if you beat me to
> figuring this one out ;)
>

... I just took the pill ... ;)

-- 
Regards,

Olemis.

Mime
View raw message