incubator-bigtop-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Anatoli Fomenko (JIRA)" <j...@apache.org>
Subject [jira] [Assigned] (BIGTOP-634) Weird output when doing an init action on oozie when it is already running
Date Thu, 23 Aug 2012 22:46:42 GMT

     [ https://issues.apache.org/jira/browse/BIGTOP-634?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Anatoli Fomenko reassigned BIGTOP-634:
--------------------------------------

    Assignee: Anatoli Fomenko
    
> Weird output when doing an init action on oozie when it is already running
> --------------------------------------------------------------------------
>
>                 Key: BIGTOP-634
>                 URL: https://issues.apache.org/jira/browse/BIGTOP-634
>             Project: Bigtop
>          Issue Type: Bug
>          Components: General
>    Affects Versions: 0.4.0
>            Reporter: Bruno Mahé
>            Assignee: Anatoli Fomenko
>             Fix For: 0.5.0
>
>
> {noformat}
> [root@localhost ~]# /etc/init.d/oozie init
> /etc/init.d/oozie: line 138: Error: Oozie is running. Stop it first.: command not found
> {noformat}

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

       

Mime
View raw message