incubator-bigtop-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Peter Linnell (Resolved) (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (BIGTOP-366) Set some minimum versions for ZK + Flume
Date Mon, 26 Mar 2012 22:06:27 GMT

     [ https://issues.apache.org/jira/browse/BIGTOP-366?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Peter Linnell resolved BIGTOP-366.
----------------------------------

    Resolution: Not A Problem

Bigtop is fully transitiooned to FLume-NG, so this is no longer relevant.
                
> Set some minimum versions for ZK + Flume
> ----------------------------------------
>
>                 Key: BIGTOP-366
>                 URL: https://issues.apache.org/jira/browse/BIGTOP-366
>             Project: Bigtop
>          Issue Type: Improvement
>          Components: RPM
>    Affects Versions: 0.4.0
>            Reporter: Peter Linnell
>            Assignee: Peter Linnell
>            Priority: Minor
>             Fix For: 0.4.0
>
>
> We need to ensure some minimum versions of Zookeeper + Flume are in sync

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message