incubator-any23-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Simone Tripodi <simonetrip...@apache.org>
Subject Re: deploying the 0.7.0 site
Date Tue, 17 Jul 2012 08:58:08 GMT
Hi Lewis!

not yet, once arrived at office I found a lot of work to be done - I
would appreciate if you could help me, please!

In the case if you have then chance to give a try, you have to
checkout the 0.7.0-incubating source tag and regenerate the site with
the procedure we know, then checking it in.

Many thanks in advance, all the best!
-Simo

http://people.apache.org/~simonetripodi/
http://simonetripodi.livejournal.com/
http://twitter.com/simonetripodi
http://www.99soft.org/


On Tue, Jul 17, 2012 at 10:38 AM, Lewis John Mcgibbney
<lewis.mcgibbney@gmail.com> wrote:
> Did the site get done Simo?
>
> Glasgow fair here over the weekend and I'm catching up with a backlog of stuff.
>
> Lewis
>
> On Sun, Jul 15, 2012 at 9:54 AM, Simone Tripodi
> <simonetripodi@apache.org> wrote:
>> hi again,
>>
>> looks like artifacts have been synched - if someone could help me on
>> redeploying the site, I'll announce the release in MLs.
>>
>> TIA!
>> -Simo
>>
>> http://people.apache.org/~simonetripodi/
>> http://simonetripodi.livejournal.com/
>> http://twitter.com/simonetripodi
>> http://www.99soft.org/
>>
>>
>> On Sat, Jul 14, 2012 at 7:39 PM, Simone Tripodi
>> <simonetripodi@apache.org> wrote:
>>> Hi all guys,
>>>
>>> may I can ask you if someone, with a decent DSL connection, can
>>> redeploy the site from the 0.7.0-incubating tag, please?
>>>
>>> OTOH I can do it only on Mon from the office... :(
>>>
>>> Many thanks in advance, all the best!
>>> -Simo
>>>
>>> http://people.apache.org/~simonetripodi/
>>> http://simonetripodi.livejournal.com/
>>> http://twitter.com/simonetripodi
>>> http://www.99soft.org/
>
>
>
> --
> Lewis

Mime
View raw message