incubator-ambari-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Robin Carnow <ro...@goldbot.com>
Subject Compatible Versions of Ganglia and Nagios
Date Thu, 08 Nov 2012 19:51:53 GMT
Hi,

I'm new to Ambari and I was wondering what versions of Ganglia and Nagios
are compatible with the 0.9 version and the trunk version.  So what
versions should I be running on the nodes?

I was not able to find this on the website.


Thanks,
Rob

Mime
View raw message