incubator-ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Oleg Nechiporenko (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-3529) Yarn+MapReduce installing
Date Wed, 16 Oct 2013 16:55:43 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-3529?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Oleg Nechiporenko updated AMBARI-3529:
--------------------------------------

    Attachment: AMBARI-3529.patch

> Yarn+MapReduce installing
> -------------------------
>
>                 Key: AMBARI-3529
>                 URL: https://issues.apache.org/jira/browse/AMBARI-3529
>             Project: Ambari
>          Issue Type: Bug
>          Components: client
>    Affects Versions: 1.5.0
>            Reporter: Oleg Nechiporenko
>            Assignee: Oleg Nechiporenko
>             Fix For: 1.5.0
>
>         Attachments: AMBARI-3529.patch
>
>
> Select to add Yarn+MapReduce.
> Execute all steps.
> Close wizard.
> Yarn and MapReduce aren't in the services-list.
> Open it again.
> "Yarn+MapReduce" option is available for selection.
> Expect:
> Yarn and MapReduce are in the services-list.
> "Yarn+MapReduce" should be checked as Installed.



--
This message was sent by Atlassian JIRA
(v6.1#6144)

Mime
View raw message