incubator-ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sumit Mohanty (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-3239) Modify the message for HostCleanup script to say Python 2.6 or greater is required
Date Sat, 14 Sep 2013 20:35:52 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-3239?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13767570#comment-13767570
] 

Sumit Mohanty commented on AMBARI-3239:
---------------------------------------

LGTM, +1
                
> Modify the message for HostCleanup script to say Python 2.6 or greater is required
> ----------------------------------------------------------------------------------
>
>                 Key: AMBARI-3239
>                 URL: https://issues.apache.org/jira/browse/AMBARI-3239
>             Project: Ambari
>          Issue Type: Task
>          Components: client
>    Affects Versions: 1.4.1
>            Reporter: Yusaku Sako
>            Assignee: Yusaku Sako
>             Fix For: 1.4.1
>
>         Attachments: AMBARI-3239.patch
>
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message