incubator-ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jaimin D Jetly (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-1281) Heatmap does not show up if the cluster was installed by going back to a previous step from the Deploy step after an install failure
Date Thu, 31 Jan 2013 00:01:12 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-1281?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13567121#comment-13567121
] 

Jaimin D Jetly commented on AMBARI-1281:
----------------------------------------

+1
                
> Heatmap does not show up if the cluster was installed by going back to a previous step
from the Deploy step after an install failure
> ------------------------------------------------------------------------------------------------------------------------------------
>
>                 Key: AMBARI-1281
>                 URL: https://issues.apache.org/jira/browse/AMBARI-1281
>             Project: Ambari
>          Issue Type: Bug
>          Components: client
>    Affects Versions: 1.2.0
>            Reporter: Yusaku Sako
>            Assignee: Yusaku Sako
>            Priority: Critical
>             Fix For: 1.3.0
>
>         Attachments: AMBARI-1281.patch
>
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message