ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lucky <wanxing...@163.com>
Subject About Apache Ignite 2.4 with jdk
Date Mon, 19 Mar 2018 08:39:04 GMT
Hi,
   Apache Ignite 2.4 is built in JDK1.8.
  Can you provide a JDK1.7 version?
  Or Give the dependency jar  list ,then I can build it myself.
  Thanks very much.
Mime
View raw message