ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andrey Novikov <anovi...@apache.org>
Subject Re: Web Agent 2.1.3 giving message "You are using an older version of the agent."
Date Thu, 07 Sep 2017 04:07:26 GMT
Hello Kenan Dalley,

Compatibility between different versions of web-agent is not supported. 
Please download web-agent that is available to download in an your run
docker image.



--
Sent from: http://apache-ignite-users.70518.x6.nabble.com/

Mime
View raw message