ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From austin solomon <austin.solomon...@gmail.com>
Subject Re: Apache NiFi PutIgnite Cache Error: Failed to send job request
Date Thu, 16 Mar 2017 14:11:13 GMT
The Cache is getting created however their is no data in it.

+===================================================================================================================+
|     Name(@)     |    Mode     | Nodes | Entries (Heap / Off-heap) |   Hits   
|  Misses   |   Reads   |  Writes   |
+===================================================================================================================+
| NifiIgnite(@c0) | PARTITIONED | 1     | min: 0 (0 / 0)            | min: 0   
| min: 0    | min: 0    | min: 0    |
|                 |             |       | avg: 0.00 (0.00 / 0.00)   | avg:
0.00 | avg: 0.00 | avg: 0.00 | avg: 0.00 |
|                 |             |       | max: 0 (0 / 0)            | max: 0   
| max: 0    | max: 0    | max: 0    |
+-------------------------------------------------------------------------------------------------------------------+


and their is no error in Apache Nifi's log  (I have attached a screen shot
of that) 
<http://apache-ignite-users.70518.x6.nabble.com/file/n11238/Screenshot_from_2017-03-16_19-38-45.png>




--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/Apache-NiFi-PutIgnite-Cache-Error-Failed-to-send-job-request-tp11237p11238.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message