ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From zaid <zaid.saeedi.k...@gmail.com>
Subject Re: ignite-hibernate-1.2.0-incubating module not compatible with hibernate-5.0.5.Final version
Date Wed, 15 Feb 2017 12:14:58 GMT
Hi Denis,

Thank you for your response.

Regards,
Zaid



--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/ignite-hibernate-1-2-0-incubating-module-not-compatible-with-hibernate-5-0-5-Final-version-tp10644p10649.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message