ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From zshamrock <aliaksandr.kaz...@gmail.com>
Subject Old AWS SDK version, why?
Date Mon, 02 Jan 2017 15:59:12 GMT
Why does Apache Ignite still depend on the old AWS SDK version

Are there any technical reasons to do so? What if I explicitly exclude those
dependencies, and use the latest 1.11.76, would it work?

View this message in context: http://apache-ignite-users.70518.x6.nabble.com/Old-AWS-SDK-version-why-tp9824.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

View raw message