ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kaiming Wan <344277...@qq.com>
Subject Can ignite-spark support spark 1.6.x?
Date Fri, 02 Dec 2016 04:58:46 GMT
hi,

    I have found that ignite-spark-1.7.0 doesn't support spark 2.0.x.   Does
it support spark 1.6.x?



--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/Can-ignite-spark-support-spark-1-6-x-tp9358.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message