ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From vkulichenko <valentin.kuliche...@gmail.com>
Subject Re: SparkRDD with Ignite
Date Wed, 23 Nov 2016 23:07:38 GMT
What version of Scala do you have? Also why are you on Ignite 1.6? Can you
switch to 1.7?

-Val



--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/SparkRDD-with-Ignite-tp9160p9165.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message