ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexey <j...@list.ru>
Subject Problem with dependencys
Date Tue, 10 May 2016 12:53:15 GMT
Hello!

I am trying to start Ignite using IntelliJ IDEA.
I set dependencys as described in example, but always see the error that
dependancy not Found, although
ignite-spring-1.5.0.final.jar present in IGNITE_HOME folder.

 <dependency>
    <groupId>org.apache.ignite</groupId>
    <artifactId>ignite-spring</artifactId>
    <version>1.5.0.final</version>
  </dependency>

Could you please advice how to fix this?





--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/Problem-with-dependencys-tp4861.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message