ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From vkulichenko <valentin.kuliche...@gmail.com>
Subject Re: asm.writer error
Date Tue, 26 Apr 2016 21:36:23 GMT
Ravi,

You should check what your current version of Hibernate depends on and use
the correct version ASM. If you're using Maven, Hibernate should fetch all
its dependencies automatically.

-Val



--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/asm-writer-error-tp4536p4561.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message