ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From pgarg <pg...@gridgain.com>
Subject Re: Hadoop Version Required to Install the Ignite
Date Sat, 09 May 2015 18:56:02 GMT
/commented by libin1/

Thanks Ivan for your timely reply. Hope to see more published papers about
Ignite and the project to keep alive and progressive !

----- 
/This post is migrated from now discontinued Apache Ignite forum at 
http://apacheignite.readme.io/v1.0/discuss/



--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/Hadoop-Version-Required-to-Install-the-Ignite-tp250p254.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message