ignite-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From pgarg <pg...@gridgain.com>
Subject Re: Hadoop Version Required to Install the Ignite
Date Sat, 09 May 2015 18:55:45 GMT
/commented by ivan veselovsky/

Yes, Hadoop needs to be updated to the version range specified above in
order to work with Ignite. More info on Hadoop Accelerator can be found
there: http://apacheignite.readme.io/v1.0/docs/hadoop-accelerator .

----- 
/This post is migrated from now discontinued Apache Ignite forum at 
http://apacheignite.readme.io/v1.0/discuss/



--
View this message in context: http://apache-ignite-users.70518.x6.nabble.com/Hadoop-Version-Required-to-Install-the-Ignite-tp250p253.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Mime
View raw message