ignite-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nikolay Tikhonov (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (IGNITE-6955) Update com.google.code.simple-spring-memcached:spymemcached to 2.8.4
Date Wed, 22 Nov 2017 10:14:00 GMT

    [ https://issues.apache.org/jira/browse/IGNITE-6955?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16262236#comment-16262236
] 

Nikolay Tikhonov commented on IGNITE-6955:
------------------------------------------

[~avinogradov],
I don't have any expertise in this area. AFAIK you're committer and PMC too. Please, do it
yourself.

> Update com.google.code.simple-spring-memcached:spymemcached to 2.8.4
> --------------------------------------------------------------------
>
>                 Key: IGNITE-6955
>                 URL: https://issues.apache.org/jira/browse/IGNITE-6955
>             Project: Ignite
>          Issue Type: Improvement
>          Components: examples
>    Affects Versions: 2.3
>            Reporter: Alexey Popov
>            Assignee: Alexey Popov
>            Priority: Minor
>             Fix For: 2.4
>
>
> Please update com.google.code.simple-spring-memcached:spymemcached to 2.8.4 version.
> This version does not have "netty" dependencies



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message