ignite-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pavel Tupitsyn <ptupit...@apache.org>
Subject Re: About Apache.Ignite.EntityFramework
Date Mon, 28 May 2018 20:21:55 GMT
Hi,

No, there is no Entity Framework Core support for now.

Pavel

On Fri, May 25, 2018 at 10:14 AM, wales wang <waleswang@hotmail.com> wrote:

> Hi, guys:
>
>
>      I want to used Apache.Ignite.EntityFramework in the .net core 2.0,
> but this component does not support .net core 2.0.
>
>
>      Is there a version of.net core 2.0 that will be supported?
>
>
>      Waiting for your reply.
>
>
>      Thanks.
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message