httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Covener <cove...@gmail.com>
Subject Re: [users@httpd] Errors starting apachectl after installing 2.4.26
Date Thu, 29 Jun 2017 18:47:24 GMT
On Thu, Jun 29, 2017 at 2:39 PM, Larose, Justin
<Justin.Larose@nexweb.org> wrote:
> Working with my Unix admin who is also asking "why is there no expat.h for apache 2.4.26"?
> The error is below:

A snapshot of expat is no longer included in the httpd/apr downloads.

-- 
Eric Covener
covener@gmail.com

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message